Duc-Forum
 
Registrierung Kalender Mitgliederliste Suche Häufig gestellte Fragen Zur Startseite Treffen Portal Linkliste Galerie Knowledgebase Gestohlen Boardregeln

Duc-Forum » Suche » Suchergebnis » Hallo Gast [Anmelden|Registrieren]
Zeige Beiträge 1 bis 20 von 92 Treffern Seiten (5): [1] 2 3 nächste » ... letzte »
Autor Beitrag
Thema: Frage Ducati Monster Ölleitungen
Beast666

Antworten: 24
Hits: 869
06.10.2019 21:48 Forum: Tips & Technik & Testberichte


Die Ölleitungen passen!
Habe ich an meiner S2r 1000 so verbaut!

Grüße
Thema: Frage Zündprobleme S2R 1000
Beast666

Antworten: 25
Hits: 1.777
05.03.2019 12:01 Forum: Tips & Technik & Testberichte


Das passt, du darfst das selbstverständlich hinterfragen und ich bin üblicherweise auch dankbar für Anregungen und andere/neue Ideen!

Für mein Dafürhalten gehe ich durchaus strukturiert und Sinn Haft vor.
Da ich nachdem ich keinen elektronischen Fehler gefunden hatte eben auch die Mechanik beleuchte mache ich den Motor auf ( Kontrolle Pickuprad war das Thema) da der Deckel jetzt auf ist möchte ich gerne die Möglichkeit Anlasser auch gleich ausschließen um eben nicht mehrfach auseinander und zusammen zu bauen....
Ich glaube ich hatte beschrieben das bei blockierten Motor dieser angelaufen ist.....
Ich werde am WE wieder zu was kommen und entsprechend berichten!
Thema: Frage Zündprobleme S2R 1000
Beast666

Antworten: 25
Hits: 1.777
04.03.2019 11:37 Forum: Tips & Technik & Testberichte


Zitat:
Original von Duke999R
Was ein Blödsinn, Stolle hat schlicht nachgefragt, was bei Dir ursächlich war @götz. Das kannst Du doch auch ohne den TE beantworten, oder?

So wird es unsinnig sich in einem Forum über Probleme auszutauschen. Woher willst Du wissen, dass der TE das identische Problem hat dass Du hattest? Das ist momentan wilde Spekulation und somit ist es auch nicht förderlich, vom TE ein assembliertes Mopped zu fordern.

Ich habe mir das hier mal durchgelesen und würde den Usern, die hier ein Spannungsproblem / Verkabelungsproblem sehen, beipflichten. Der Zündimpuls bleibt wegen Unterspannung scheinbar aus. Das könnte der TE ja mal ausmessen.... er kommt aber nicht dazu respektive zerlegt er lieber das Mopped aufgrund von Vermutungen. Und warum der Anlasser nun neu oder probehalber getauscht werden soll, entzieht sich auch meiner Kenntnis... denn E-Motoren ziehen nie mehr Strom als sie zum Betrieb benötigen. Aber das hätte man ja auch mal ausmessen können. Nein, stattdessen wird lieber auf Verdacht getauscht...
O. K., das muss ich nicht verstehen. Aber logisch ist das eher nicht.

Was ist denn mit den Messungen, die einige User hier richtigerweise gefordert haben? Wie weit fällt die Spannung denn nun beim Starten an den Bauteilen, die für die Zündung wichtig sind, ab? Wie verhält es sich beim Startversuch mit einer 2.Batterie, die man entweder zum Starten selber (direkt den Anlasser damit bestromen) oder als Unterstützung für die verbaute Batterie verwendet?
Fällt die Spannung, direkt an der Batterie ab? An der /den Spulen?

Es bleibt wohl noch eine Weile nebulös... und diese Verzögerungen machen es den Usern, die helfen wollen, auch nicht wirklich leicht. Aber so ist das heutzutage eben...


Ja auch ich wäre interessiert an der Ursache! Evtl. ja ein weiterer möglicher Punkt!?

In Bezug auf die Logik der Vorgehensweise lässt ja bekanntlich streiten.... ;-)
An dich als offensichtlichen Elektronkpofi dann die Frage unter welchen Umständen zieht denn ein Elktromotor in meinem Fall der Anlasser erhöten Strom, der laut deiner Aussage Ursächlich ist für den Spannungsabfall?

Alle Verbindungen sind im Vorfeld geprüft worden und nochmal zur Erklärung war bis zum mechanischen Defekt kein Elektrisches Problem und somit berücksichtige ich selbstverständlich auch die Mechanischen Komponeneten!
Dazu muss ich auseinader bauen!
So, da ich auseinander habe, erledige ich sogleich auch noch andere Themen und diese benötigen Zeit.....und das war schon immer so!
Thema: Frage Zündprobleme S2R 1000
Beast666

Antworten: 25
Hits: 1.777
03.03.2019 19:24 Forum: Tips & Technik & Testberichte


Aktuell noch nicht wirklich......
Bin grad geschäftlich viel unterwegs und somit komme ich nur sporadisch in die Wörxstatt....

Zur Zeit ist die gute noch Teilzerlegt in der Form das der Limadeckel ab ist und ich in dem Zuge gerade den Schwung raus habe um (da schon offen) diesen gleich mit zu erleichtern und zu wuchten!
Ein neues/gebrauchtes Starterrelais habe ich verbaut und ich bin aktuell noch auf der Suche nach einem Anlasser den ich zum Testen einfach mal tausche um auch die Möglichkeit gleich mit ausschließen zu können!
Wer also was hat bitte melden (27040051A)

Neue Kerzen (Denso Iridium) sind in dem Zuge auch eingetroffen um auch hier nicht weiter zu experimentieren!

Sobald der erleichterte Schwung wieder da ist und alles zusammen inkl. Testlauf werde ich berichten!
Stay tuned ;-)
Thema: Frage Zündprobleme S2R 1000
Beast666

Antworten: 25
Hits: 1.777
12.02.2019 09:51 Forum: Tips & Technik & Testberichte


Zitat:
Original von s4-michel
Zitat:
Original von Beast666
Yep, richtig Servostart ist an Board!


...dann läuft aber bei Unterspannung auch kein Starter...


Genau und da wären sie wieder meine drei Probleme......

Sie orgelt ohne Funken.....
Ohne hat sie.....
Wenn sie läuft dann alles gut......
lach1
Thema: Frage Zündprobleme S2R 1000
Beast666

Antworten: 25
Hits: 1.777
11.02.2019 22:30 Forum: Tips & Technik & Testberichte


Yep, richtig Servostart ist an Board!
Thema: Frage Zündprobleme S2R 1000
Beast666

Antworten: 25
Hits: 1.777
11.02.2019 18:26 Forum: Tips & Technik & Testberichte


Ja so ist akutell der Plan!
Startrelais ist bestellt!
Anlasser hm ist der von der 900ss identisch? Muss ich mal schauen da hätte ich grad noch nen Motor stehen.......
Wa sist mit der Sperrdiode beim Anlasserrelais?

Spannung muss ich mal rausmessen beim Startvorgang, guter Ansatz!
Grüße
Thema: Frage Zündprobleme S2R 1000
Beast666

Antworten: 25
Hits: 1.777
11.02.2019 11:12 Forum: Tips & Technik & Testberichte


Zitat:
Original von s4-michel
Servus Beast,

hast Du den Motor bei Riemenmontage auf OT gestellt (nicht nur das Riemenrad sondern auch die Markierung auf dem Schwungrad im Sichtfenster links)? Beliebter Fehler nach Riemenabwurf - das Riemenrad dreht sich 2x bei einer KW-Umdrehung und wenn die KW UT steht sieht an den Riemenrädern alles normal aus. Meistens starten sie dann irgendwie trotzdem...

Gruß
Michael


Hallo Michael,
Bist du sicher?? Das kann ich so nicht bestätigen.

Fakt ist; Kolben liegender Zylinder OT und alle Markierungen sind dort wo sie sein sollen! (Schwungradmarkierung, Riemenmarkierung Welle und Nockenwellen)
Was mit meinem Verständnis ja auch nichts mit dem Zündfunken zu tun haben sollte!

Wenn die Steuerzeiten verstellt wären würde Sie zum einen wenn überhaupt laufen wie ein Sack Nüsse und der Zündfunken wäre trotzalledem da wenn auch zum falschen Zeitpunkt!

Und würde eben auch nicht erkläen das wenn die gute dann läuft dieses tedellos macht!
Es geht lediglich um den Startvorgang!
Wenn ich beim starten über den Anlasser die Kerzen rausmache dann habe ich keinen Funken!
Wenn ich aber über das Kurbelwellenwerkzeug drehe (eingschaltete Zündung) dann habe ich Funken!
Thema: Frage Zündprobleme S2R 1000
Beast666

Antworten: 25
Hits: 1.777
11.02.2019 10:05 Forum: Tips & Technik & Testberichte


Achso sorry!
Motorrad ist im Ursprung eine S2R 1000
Zündund ist komplett auf allen 4 Kerzen weg!
Batterie habe ich bereits getauscht!
Bei der Montage bzw. Demontage hatte ich auch lediglich den liegenden Zylinder gezogen!

Masse ist gecheckt!
Pickup ist gecheckt!

Wenn ich die Spulen im Testlauf simuliere dann habe ich Funken!

Könnte das Startreleis einfluss haben? Ich habe gesehen das beim Relais noch eine Diode verbaut ist!?
Thema: Frage Zündprobleme S2R 1000
Beast666

Antworten: 25
Hits: 1.777
Zündprobleme S2R 1000 11.02.2019 09:26 Forum: Tips & Technik & Testberichte


Hallo zusammen,
ich wäre mal wieder für Tipps empfänglich nachdem mir langsam die Ideen ausgehen!

Folgendes geschah:

Nach einer spßigen Ausfahrt mit meinem Kumpel Klaus letzten Herbst hat es meinen Kerzenstecker (rechts) einmal um das Nockenrad gezogen mit dem Ergebnis Riemen absprung!
Folgeschaden zwei krumme Ventile! Habe in dem Zuge den Kopf richten lassen, Ventilsitze nachfräsen, neue Ventile inkl. Dichtungen rein und weil der Kolben einen leichten Ditscher hatte auch diesen erneuert!
Soweit so gut......
Nach komplettierung Versuch zu starten.....springt nicht an weil kein Zündfunke und die Fehlersuche beginnt!

Dann springt Sie aber doch nach langem Orgeln irgendwann an und läuft tadellos!

Fehler auslesen über Tuneecu (nix drin)
Zündspulen im Testlauf simuliert (Funken ist da)
Der Pickup ist exakt auf Maß mit 0,8!
Killschalter, Ständerschalter, Kupplungsschalter io
Batterie getauscht
Wegfahrsperre ist ausprogrammiert
Zahnrad für den Pickup auf Rundlauf gemessen (0,02mm abweichung)
ECU getauscht.

Aktuell ist es so:

das ich beim Startvorgang keinen bzw. nur sporadisch einen Funken hatte/habe.
Wenn ich allerdings von Hand drehe bei Zündung ein dann habe ich sofort Funken!
Ebenso wenn die gute angesprungen ist läuft alles tadellos, keine Aussetzer, Fehlzündungen oder ähnliches! Leistung ist auch wie gewohnt!

Jetzt bin ich gespannt auf eure Ideen!?
Thema: Frage 999 Rahmen aus- und wieder einbauen
Beast666

Antworten: 22
Hits: 1.898
29.01.2019 09:23 Forum: Tips & Technik & Testberichte


Das mit der Feuchtigketi höre ich zum ersten Mal......
Ich habe schon mehrere Rahmen gepulvert und kann das nur empfehlen!
Ebenso wie Schwinge, Räder, Motordeckel etc.

In Bezug auf den auseinanderbau finde ich es ganz komfortabel den Rahmen aufzuhängen um z.B.: die Schwinge aus oder einzubauen.....

Vorher beim Motor in oder aus dem Rahmen den Motor auf Holzklötzen aufstellen und den Rahmen einfach aufsetzen.
Dann aufhängen und die Schwinge und Gabel rein!

Dann auf die Montageständer

Ich wünsche Viel Spaß
Thema: Frage Kühlsystem reinigen??
Beast666

Antworten: 12
Hits: 2.805
09.01.2019 21:05 Forum: Tips & Technik & Testberichte


Ich hänge mich da mal mir ran denn ich muss in jedem Fall reinigen!
Vorher benötige ich allerdings Support in Bezug auf die Montage denn ich bin mir nicht mehr sicher ob meine Dichtung an der Wasserpumpenwelle hin ist oder ich beim Zusammenbau evtl. nicht die Richtige Einbaulage der Dichtung bzw. Keramikscheibe beachtet habe???

Scheibe nach außen Richtung Wasserpumpe oder nach innen Richtung Lager/Motorseite??

Danke für die Hilfe
Thema: Auferstehung einer Monster S4RS
Beast666

Antworten: 53
Hits: 7.512
06.01.2019 19:31 Forum: Allgemeine Fragen & Antworten rund um Ducati


Yep, das mit dem Kabelbaum habe ich auch jüngst erst durch und ist ein richtiges Gefummel...!
Besonders Vorne zum Lenkkopf hin wird's echt eng mit der Airbox dann habe das glaube ich 5 mal hin und her bis es passte......
Das wird!
Thema: Kurventraining für Monster, SS und Co.
Beast666

Antworten: 1.792
Hits: 313.958
03.01.2019 21:53 Forum: Motorradrennsport


Beste Veranstaltung überhaupt!
Für alle die Benzin im Blut haben ein absolutes Muss!
Grüße #381
Thema: Frage Ist ein 180/60 auf einer 5,5 Zoll felge montierbar?
Beast666

Antworten: 19
Hits: 1.953
22.12.2018 22:17 Forum: Tips & Technik & Testberichte


Zitat:
Original von Donar
..........
Ist aber von den realen Abmaßen ein 190/55, also Freigängigkeit prüfen.
Fährt sich am Ring 1a


Das ist so nicht richtig mit dem 190/55! Die Maße in mm sind nicht identisch! Aber ja es fährt sich sehr gut. Du hast einfach mehr Flanke und somit mehr Grip in Schräglage!
Thema: 916 - Aufkleber am Rahmen
Beast666

Antworten: 14
Hits: 1.835
20.12.2018 22:00 Forum: Allgemeine Fragen & Antworten rund um Ducati


Schaue mal hier! Da bestelle ich immer meine Typenschilder/Aufkleber etc.
Sehr gute Qualität und schneller Service!

http://www.abziehbilderservice.de/
Thema: Suche Cockpit S4R S2R
Beast666

Antworten: 1
Hits: 440
Suche Cockpit S4R S2R 18.12.2018 18:34 Forum: Suche


Hallo suche ein intaktes Cockpit von einer Monster S4r!?
Thema: Zur Umfrage Motorradzeitschriften
Beast666

Antworten: 28
Hits: 4.512
15.12.2018 11:59 Forum: Weitere Motorradthemen


Zitat:
Original von Furano
Zitat:
Original von elcarbonado
Wie der tritt zurück? Kopfkratz


Gem.Leitartikel auf Seite 3 von MO Ausgabe 01/2019 kündigt der bisherige Chefredakteur Patrick Sauter seinen Abschied bei seiner treuen Leserschaft an und wünscht seinem Nachfolger "das richtige Händchen für die Szene und viel Erfolg" (Zitat Ende)

das ist gemeint mit Rücktrittserklärung.....

Gruss

Furano


Ich finde das sehr schade! Ich mag seinen Stil zu schreiben und auf der Renne hat man immer Spaß mit Ihm und seiner Gang ;-)
Thema: Druckknopf an Instrumentenbrett 749,999
Beast666

Antworten: 5
Hits: 918
09.12.2018 10:46 Forum: Suche


Ich kram das mal wieder raus.....

Sorry war die letzte Zeit drunter und drüber bei mir!
Da ich aktuell außer Gefecht gesetzt bin habe ich mich mal auf die Suche gemacht und doch tatsächlich noch einen letzten gefunden...

Wer also noch einen braucht siehe hier:

https://www.ebay.de/itm/123533881208
Thema: Auferstehung einer Monster S4RS
Beast666

Antworten: 53
Hits: 7.512
08.12.2018 21:55 Forum: Allgemeine Fragen & Antworten rund um Ducati


Zitat:
Original von Ducati Squalo
Hallo Armin,

wenn's nicht zu viele Umstände macht, würde mich Mal das Gewicht der
Einarmschwinge interessieren. Nackt, so wie auf den Bildern und komplett
mit der Radaufnahme und allen anderen benötigten Teilen/Schrauben...

Vielen Dank schon Mal im Voraus.

Gruß
Michael


Hallo Michael, da kann ich helfen!
Die Schwinge wiegt nackig 4,6 kg
Grüße
Zeige Beiträge 1 bis 20 von 92 Treffern Seiten (5): [1] 2 3 nächste » ... letzte »

Views heute: 2.098 | Views gestern: 60.995 | Views gesamt: 455.438.346





Impressum

Datenschutzerklärung


Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH