Duc-Forum
 
Registrierung Kalender Mitgliederliste Suche Häufig gestellte Fragen Zur Startseite Treffen Portal Linkliste Galerie Knowledgebase Gestohlen Boardregeln

Duc-Forum » Ducati » Allgemeine Fragen & Antworten rund um Ducati » Immobilizer sporadisch aktiv » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Antwort erstellen
Zum Ende der Seite springen Immobilizer sporadisch aktiv
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
b3rnd

 

Dabei seit: 23.11.2009
Beiträge: 16
Bike: M S2R

Immobilizer sporadisch aktiv Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo,

seit gut 2 Wochen habe ich ein Problem mit dem Immobilizer meiner 05er Monster S2R800. Sobald der Zündschlüssel gedreht wird, flackert das Immobilizer Lämpchen kurz auf und leuchtet.

Dieser Effekt begann von heute auf morgen - vorher gab's dieses Problem nie. Ich habe bereits alle Schlüssel getestet - selbes Resultat. Ich kann die Duc erst starten, wenn ich den Code über den Gashebel eingebe.

Hat schon mal jemand das selbe Problem gehabt? Woran kann das liegen?


danke
19.06.2017 12:47 b3rnd ist offline E-Mail an b3rnd senden Beiträge von b3rnd suchen Nehmen Sie b3rnd in Ihre Freundesliste auf
mc5


images/avatars/avatar-717.jpg
 

Dabei seit: 02.02.2007
Beiträge: 2.595
Bike: Hypermotard 939 SP
München
RE: Immobilizer sporadisch aktiv Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

klingt nach defekter antenne.

HTH
19.06.2017 12:52 mc5 ist offline Beiträge von mc5 suchen Nehmen Sie mc5 in Ihre Freundesliste auf
b3rnd

 

Dabei seit: 23.11.2009
Beiträge: 16
Bike: M S2R

Themenstarter Thema begonnen von b3rnd
RE: Immobilizer sporadisch aktiv Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von mc5
klingt nach defekter antenne.

HTH


Interessanter Punkt, danke. Kann ich diese Ringantenne tauschen ohne die komplette Zündung wechseln zu müssen?
19.06.2017 12:55 b3rnd ist offline E-Mail an b3rnd senden Beiträge von b3rnd suchen Nehmen Sie b3rnd in Ihre Freundesliste auf
ducatifranz ducatifranz ist männlich


images/avatars/avatar-12026.jpg
 

Dabei seit: 20.05.2010
Beiträge: 753
Bike: M S2R1000; 1199; MTS 1200
Landsberg am Lech
Bayern

RE: Immobilizer sporadisch aktiv Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Servus,
check doch mal vorher noch die Steckverbindung für die Ringantenne.
Eventuell hat es dort einen schlechten Kontakt.

Grüße

__________________
Warnweste? Nein danke, ich fahre keinen Schwertransport!
19.06.2017 13:11 ducatifranz ist offline E-Mail an ducatifranz senden Beiträge von ducatifranz suchen Nehmen Sie ducatifranz in Ihre Freundesliste auf
b3rnd

 

Dabei seit: 23.11.2009
Beiträge: 16
Bike: M S2R

Themenstarter Thema begonnen von b3rnd
RE: Immobilizer sporadisch aktiv Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von ducatifranz
Servus,
check doch mal vorher noch die Steckverbindung für die Ringantenne.
Eventuell hat es dort einen schlechten Kontakt.

Grüße


Die Verbindung scheint soweit ok zu sein (zumindest ist nichts locker). Werd nochmal mit Kontaktspray nachhelfen.

Danke!
19.06.2017 13:54 b3rnd ist offline E-Mail an b3rnd senden Beiträge von b3rnd suchen Nehmen Sie b3rnd in Ihre Freundesliste auf
Fözzi Fözzi ist männlich


images/avatars/avatar-13394.jpg
 

Dabei seit: 29.01.2007
Beiträge: 1.244
Bike: 851 Strada; 1299 Panigale S; SC-PS 1000; SC-SP 1000
Schülp
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Sitzt die Antenne denn noch fest in der Abdeckung.
Bei mir hatte sich 'mal die Klebeverbindung gelöst, sodass sich die Antenne in der Abdeckung nicht mehr in der korrekten Position befand,
was wiederum zu Verbindungsproblemen führte.

'ne Antenne hätte ich ggf. noch über.
19.06.2017 16:33 Fözzi ist offline E-Mail an Fözzi senden Beiträge von Fözzi suchen Nehmen Sie Fözzi in Ihre Freundesliste auf
b3rnd

 

Dabei seit: 23.11.2009
Beiträge: 16
Bike: M S2R

Themenstarter Thema begonnen von b3rnd
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich komme heute leider nicht mehr dazu das zu checken. Werd's mir aber gleich morgen Vormittag ansehen und mich nochmal melden.

Danke!

Zitat:
Original von Fözzi
Sitzt die Antenne denn noch fest in der Abdeckung.
Bei mir hatte sich 'mal die Klebeverbindung gelöst, sodass sich die Antenne in der Abdeckung nicht mehr in der korrekten Position befand,
was wiederum zu Verbindungsproblemen führte.

'ne Antenne hätte ich ggf. noch über.
19.06.2017 17:57 b3rnd ist offline E-Mail an b3rnd senden Beiträge von b3rnd suchen Nehmen Sie b3rnd in Ihre Freundesliste auf
b3rnd

 

Dabei seit: 23.11.2009
Beiträge: 16
Bike: M S2R

Themenstarter Thema begonnen von b3rnd
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hab jetzt mal alles gereinigt, Kontaktspray verwendet und zur Zeit läuft's mal stabil.

Sollte der Immobilizer wieder anspringen komme ich nochmal auf die Ersatzantenne zurück (@Fözzi).

Danke erstmal!
21.06.2017 13:09 b3rnd ist offline E-Mail an b3rnd senden Beiträge von b3rnd suchen Nehmen Sie b3rnd in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Antwort erstellen
Duc-Forum » Ducati » Allgemeine Fragen & Antworten rund um Ducati » Immobilizer sporadisch aktiv

Views heute: 73.643 | Views gestern: 76.768 | Views gesamt: 390.121.919





Impressum

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH