Duc-Forum
 
Registrierung Kalender Mitgliederliste Suche Häufig gestellte Fragen Zur Startseite Treffen Portal Linkliste Galerie Knowledgebase Gestohlen Boardregeln

Duc-Forum » Sonstiges » Rund ums Duc-Forum » Posten mit iPhone/iPad » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Antwort erstellen
Zum Ende der Seite springen Posten mit iPhone/iPad
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Dario Dario ist männlich


images/avatars/avatar-10459.jpg
 

Dabei seit: 04.03.2012
Beiträge: 24
Bike: M 1100

Deutschland

Posten mit iPhone/iPad Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo,
Wie im Thema geschrieben, wie posten die Apple-User mit ihren mobilen Geräten hier? Ich bekomm es nicht hin. Auch mal schnell auf 'ne PN antworten geht nicht! Button: Standard-Editor lässt sich mobil auch nicht aktivieren, dachte so würde es eventuell funzen.... Hilfe, nach dem ich hier sonst nichts darüber gefunden habe. Na ja, Tapatalk, ich weiß, geht aber auch nicht.
Danke!Winker

__________________
Gruß, Dario
01.06.2012 21:25 Dario ist offline E-Mail an Dario senden Beiträge von Dario suchen Nehmen Sie Dario in Ihre Freundesliste auf
MTS66


images/avatars/avatar-10947.jpg
 

Dabei seit: 06.06.2009
Beiträge: 1.812
Bike: MTS 1200
Düsseldorf
Deutschland

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich habe letztens aus Spanien mit dem iphone meiner Frau..hier problemlos posten können, eventuell liegt es an der Einstellung deines Telefons..wäre zumindest meine Vermutung..;-)

__________________
ex
ducatimonstertyp


02.06.2012 06:39 MTS66 ist offline E-Mail an MTS66 senden Beiträge von MTS66 suchen Nehmen Sie MTS66 in Ihre Freundesliste auf
Mag


images/avatars/avatar-13120.jpg
 

Dabei seit: 28.05.2009
Beiträge: 1.180
Bike: Scrambler

Italien

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Geht nicht - da die Duc Seite auf Java läuft, und das auf iPhone & Pad nicht funzt. Winker

Kann mit dem Phone auch nur lesen. Beim MBP & iMac läuft auch immer gleich der Lüfter zu ' Hochform' auf, wenn ich schreibe.
02.06.2012 10:24 Mag ist offline Homepage von Mag Beiträge von Mag suchen Nehmen Sie Mag in Ihre Freundesliste auf
Sparifankerl Sparifankerl ist weiblich
Super Moderator


images/avatars/avatar-13144.jpg
 

Dabei seit: 20.01.2007
Beiträge: 7.588
Bike: M 1000S; MTS 1000S; weiter...
Zolling
Bayern

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hab zwar kein Eifon, aber vielleicht klappt es, wenn ihr über dem Fenster in dem die Nachricht verfasst wird auf "einfacher Modus" statt auf "erweiterter Modus" geht?

__________________
# God save the twin #
02.06.2012 12:52 Sparifankerl ist offline E-Mail an Sparifankerl senden Beiträge von Sparifankerl suchen Nehmen Sie Sparifankerl in Ihre Freundesliste auf
lassma.JB lassma.JB ist männlich


images/avatars/avatar-9651.jpg
 

Dabei seit: 28.11.2010
Beiträge: 610
Bike: M 900

NRW

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Habe die letzten Wochen immer mit dem iPhone hier geschrieben und alles funktioniert einwandfrei. ellabätsch

__________________
DUCATI - Es gibt immer was zu tun lach1
Nichts ist so beständig - wie die Veränderung



ChainCam 808 Test mit GS 500E <- die 4.500 sind voll Winker

02.06.2012 12:58 lassma.JB ist offline E-Mail an lassma.JB senden Beiträge von lassma.JB suchen Nehmen Sie lassma.JB in Ihre Freundesliste auf
ferazzi ferazzi ist männlich


images/avatars/avatar-13174.jpg
 

Dabei seit: 29.01.2007
Beiträge: 1.589
Bike: M 1000S
Friesenheim
D-Baden

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Mit dem IPad kein Problem...
...wie man an diesem Posting sieht... Augenzwinkern

Ferazzi Winker

__________________
Life is what happens while you are busy making other plans. John Lennon
02.06.2012 13:02 ferazzi ist offline E-Mail an ferazzi senden Beiträge von ferazzi suchen Nehmen Sie ferazzi in Ihre Freundesliste auf
Rellipille Rellipille ist männlich

 

Dabei seit: 07.07.2010
Beiträge: 83
Bike: 748; 999Xerox

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Also normales posten und lesen = kein Problem | 3GS sowie 4S

Einziges Problem was ich habe ist, dass wenn ich in das SUCHE Fenster klicke, andauern ein Fenster auf und zu springt und es einem so sehr schwer gemacht wird etwas reinzuschreiben smile

__________________

02.06.2012 21:13 Rellipille ist offline E-Mail an Rellipille senden Beiträge von Rellipille suchen Nehmen Sie Rellipille in Ihre Freundesliste auf
Dario Dario ist männlich


images/avatars/avatar-10459.jpg
 

Dabei seit: 04.03.2012
Beiträge: 24
Bike: M 1100

Deutschland

Themenstarter Thema begonnen von Dario
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Vielen Dank für die Antworten,
habe es selber immer noch nicht hinbekommen. Würde mich interessieren was z.B. der Ferazzi in seinen Einstellungen am iPhone/iPad anders hat? Habe dort Jawa, cookies alles an, geht trotzdem nicht. Kann lediglich den Betreff schreiben. Sobald ich in das Posting-Feld klicke erscheint einfach kein Cursor und damit auch keine Tastatur. Bin auch in anderen Foren tätig-geht überall, nur hier nicht GuteFrage Vor allem, warum es bei manchen User funzt und machen nicht? Hat jemand neue Erkenntnisse?
@Spari: nein, auch der Standard Editor bringt hier nix (beim MAC schon)
Wäre gerne viel mehr Aktiv hier, bin hat öfters am iPad/iPhone als an der Kiste!

__________________
Gruß, Dario
03.07.2012 15:50 Dario ist offline E-Mail an Dario senden Beiträge von Dario suchen Nehmen Sie Dario in Ihre Freundesliste auf
Duci1 Duci1 ist männlich

 

Dabei seit: 29.05.2012
Beiträge: 77
Bike: M 1100S

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Meine Einstellung vom I Pohne S4
Unter Safarie

Suchmaschine ist Google
Auto Matisch ausfüllen ist aus
Links öffnen ist Auf neuer Seite
Privates Surfen ist aus
Cookies erlauben immer
Betrugswarnung ist auf Ein
Java Script ist Ein
Pop-UPS ist auf unterdrücken
Hoffe es hilft Dir
Gruß Duci1
03.07.2012 16:38 Duci1 ist offline E-Mail an Duci1 senden Beiträge von Duci1 suchen Nehmen Sie Duci1 in Ihre Freundesliste auf
Chrische Chrische ist männlich


images/avatars/avatar-10802.jpg
 

Dabei seit: 29.03.2012
Beiträge: 115
Bike: M 1100

NRW

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Es liegt nicht am iPhone oder iPad.

Es liegt an den Grundeinstellungen im Foren-Profil.

--> Profil --> Einstellungen editieren --> Erweiterten Eingabeeditor benutzen? --> NEIN

Das habe ich auch gehabt, das Problem, aber jetzt nicht mehr ;-)
03.07.2012 16:51 Chrische ist offline E-Mail an Chrische senden Beiträge von Chrische suchen Nehmen Sie Chrische in Ihre Freundesliste auf
Ducati_Uwe Ducati_Uwe ist männlich


images/avatars/avatar-6943.jpg
 

Dabei seit: 03.03.2007
Beiträge: 2.650
Bike: MTS 1200
Hofheim am Taunus
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Also ich hab jetzt mal interessehalber in meinen Einstellungen nachgeschaut. Nicht, dass ich davon Ahnung hätte...aber es stimmt mit denen von Chrische überein und funzt. Wie man lesen kann...

Sag mal Bescheid, ob es klappt Dario!

Cheers

Uwe

__________________
Ich weiss zwar nicht immer wovon ich rede, ich weiss aber, dass ich immer recht habe. ( Cassius Marcellus Clay Jr. )

Moralapostel 2007
03.07.2012 16:57 Ducati_Uwe ist offline E-Mail an Ducati_Uwe senden Beiträge von Ducati_Uwe suchen Nehmen Sie Ducati_Uwe in Ihre Freundesliste auf
Dario Dario ist männlich


images/avatars/avatar-10459.jpg
 

Dabei seit: 04.03.2012
Beiträge: 24
Bike: M 1100

Deutschland

Themenstarter Thema begonnen von Dario
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ijaaaaaaaaaaaaaa!!!!!!!! Danke!!!!
Das war's! Poste jetzt vom iPhone.
Sollten wir uns irgendwo sehen geht 1 Getränk an dich Chrische :-)
DANKE an alle die sich bemüht haben!!!

__________________
Gruß, Dario
03.07.2012 16:59 Dario ist offline E-Mail an Dario senden Beiträge von Dario suchen Nehmen Sie Dario in Ihre Freundesliste auf
ghia82 ghia82 ist männlich


images/avatars/avatar-5683.jpg
 

Dabei seit: 17.04.2009
Beiträge: 108
Bike: M 620 i.e; SS 600; 999

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

@chrische: DANKESCHÖN

__________________
go,go,goooooooooooooo..........
27.10.2012 11:35 ghia82 ist offline E-Mail an ghia82 senden Beiträge von ghia82 suchen Nehmen Sie ghia82 in Ihre Freundesliste auf
Yachti Yachti ist männlich


images/avatars/avatar-12323.jpg
 

Dabei seit: 16.12.2012
Beiträge: 144
Bike: M 900

Österreich

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

@chrische: DANKESCHÖN

Auch von mir !!!!!
14.02.2013 20:45 Yachti ist offline E-Mail an Yachti senden Beiträge von Yachti suchen Nehmen Sie Yachti in Ihre Freundesliste auf
Jordi Jordi ist männlich
Super Moderator


images/avatars/avatar-6292.jpg
 

Dabei seit: 25.01.2009
Beiträge: 9.323
Bike: M S4

Rheinland-Pfalz

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zur Info:
Mit dieser Einstellungsänderung konnte einem weiteren iPhone/iPad-Nutzer geholfen werden:

Zitat:
Original von Chrische
Es liegt nicht am iPhone oder iPad.

Es liegt an den Grundeinstellungen im Foren-Profil.

--> Profil --> Einstellungen editieren --> Erweiterten Eingabeeditor benutzen? --> NEIN

Das habe ich auch gehabt, das Problem, aber jetzt nicht mehr ;-)


__________________
"Man geht nicht nach dem Motorradfahren zum Kaffeetrinken, Kaffeetrinken ist integraler Bestandteil des Motorradfahrens."
Frei nach Wolfgang Güllich
30.08.2018 09:58 Jordi ist offline E-Mail an Jordi senden Beiträge von Jordi suchen Nehmen Sie Jordi in Ihre Freundesliste auf
Guido998

 

Dabei seit: 08.07.2007
Beiträge: 52
Bike: nicht Ducati; 998; 998R; 998sFE

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Dankeschön!
30.08.2018 10:38 Guido998 ist offline E-Mail an Guido998 senden Beiträge von Guido998 suchen Nehmen Sie Guido998 in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Antwort erstellen
Duc-Forum » Sonstiges » Rund ums Duc-Forum » Posten mit iPhone/iPad

Views heute: 7.200 | Views gestern: 60.433 | Views gesamt: 424.432.006





Impressum

Datenschutzerklärung


Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH