Duc-Forum
 
Registrierung Kalender Mitgliederliste Suche Häufig gestellte Fragen Zur Startseite Treffen Portal Linkliste Galerie Knowledgebase Gestohlen Boardregeln

Duc-Forum » Ducati » Tips & Technik & Testberichte » Problem ST4S dreht nach Dusche nicht mehr hoch » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Antwort erstellen
Zum Ende der Seite springen ST4S dreht nach Dusche nicht mehr hoch
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Ionenwalze Ionenwalze ist männlich


images/avatars/avatar-13263.jpg
 

Dabei seit: 23.07.2016
Beiträge: 324
Bike: nicht Ducati; M 900; ST4 S ABS

Bayern

ST4S dreht nach Dusche nicht mehr hoch Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Servus!

Am Montag habe ich meine ST4S in Erwartung des kommenden Einwintern gewaschen (ja, mit viel Wasser, einmal im Jahr kann man das machen).
Seit dem habe ich folgendes Problem: Der Motor dreht nicht mehr über ca. 5500 Umdrehungen. Das habe ich heute auch noch mal erfahren. Es ist wie ein Begrenzer bzw. fast noch krasser (ist nicht lustig wenn man beschleunigen will und der Motor sagt: bis hier hin und nicht wieter...). Es ist auch bisher ziemlich genau wiederholbar. Es kommen auch ein paar Schüsse aus dem Auspuff. Es ist unabhängig vom eingelegten Gang bzw. auch im Leerlauf. Ansonsten scheint alles normal zu sein. Es kann sein, dass der Fehler schon auf der Fahrt zur Waschbox war, da bin ich aber gemächlich durch die Stadt gefahren und eigentlich nicht mit hochdrehenden Motor, ergo bin ich wahrscheinlich nicht mal in den Bereich der 5500 Umdrehungen gekommen. Die letzte Fahrt davor war aber definitiv kein Fehler.

Mein erster Verdacht: Zündung. Am Samstag komm ich vielleicht dazu, es mir genauer anzuschauen. Mein erster Prüfpunkt wäre der Kerzenstecker vom liegenden Zylinder auf Wassereindringung. Evtl. noch KW/NW-Sensor? Wie prüfe ich das? Steckverbindungen?

Habt ihr evtl. Ideen/Tips, was ich da noch alles prüfen sollte?

Gruß
Andi
23.10.2019 21:55 Ionenwalze ist offline E-Mail an Ionenwalze senden Beiträge von Ionenwalze suchen Nehmen Sie Ionenwalze in Ihre Freundesliste auf
chrilag chrilag ist männlich

 

Dabei seit: 02.02.2007
Beiträge: 123
Bike: ST4; SS 750
Siegen
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Exakt das gleiche Problem hatte ich auch! Zieh mal den Stecker von dem Pick Up / Sensor unten links am Motor ab und blase den mit Druckluft aus oder trockne den mit einem Fön! Dann dreht se wieder. Ging bis genau 5000U/ min und da war Schluß. Jedes mal musste ich in Standgasdrehzahl runter (Kupplung ziehen und Drehzahl einige Sekunden unten lassen reicht auch) konnte dann wieder beschleunigen. Macht der Rechner im Notlauf denke ich. Ich war nach dem Waschen auf der Fahrt zu Duc Dickel und nach der Warmfahrphase (6-8km nur bis 4000) kam der Schreck! Florian hat mir den Fehler gezeigt. Will mich ja nicht mit fremden Federn schmücken.
Viel Erfolg!
Gruß Christoph

__________________
Ducati TT2 und Nuda 750 Supersport '91 und ST4 -meine Bügelperlen
23.10.2019 23:36 chrilag ist offline E-Mail an chrilag senden Beiträge von chrilag suchen Nehmen Sie chrilag in Ihre Freundesliste auf
Ionenwalze Ionenwalze ist männlich


images/avatars/avatar-13263.jpg
 

Dabei seit: 23.07.2016
Beiträge: 324
Bike: nicht Ducati; M 900; ST4 S ABS

Bayern

Themenstarter Thema begonnen von Ionenwalze
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Servus!

Vielen Dank! smile Das klingt ja nach einem sehr konkreten Ansatz! Jetzt habe ich einen neuen ersten Prüfpunkt.
Wenn sonst noch jemand ne Idee hat, her damit! Dann kann ich das am Stück abarbeiten...

Gruß
Andi
24.10.2019 12:15 Ionenwalze ist offline E-Mail an Ionenwalze senden Beiträge von Ionenwalze suchen Nehmen Sie Ionenwalze in Ihre Freundesliste auf
chrilag chrilag ist männlich

 

Dabei seit: 02.02.2007
Beiträge: 123
Bike: ST4; SS 750
Siegen
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Da meine ST4 noch auf der Bühne steht ohne Verkleidung könnte ich dir auch ein Foto des Steckers machen. Aber ich denke, das wirst du nicht brauchen. Deine Problemschilderung war schon so gut- da ist einer am Werk, der was davon weiß Freu...
Gruß Christoph

__________________
Ducati TT2 und Nuda 750 Supersport '91 und ST4 -meine Bügelperlen
24.10.2019 23:53 chrilag ist offline E-Mail an chrilag senden Beiträge von chrilag suchen Nehmen Sie chrilag in Ihre Freundesliste auf
Ionenwalze Ionenwalze ist männlich


images/avatars/avatar-13263.jpg
 

Dabei seit: 23.07.2016
Beiträge: 324
Bike: nicht Ducati; M 900; ST4 S ABS

Bayern

Themenstarter Thema begonnen von Ionenwalze
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Also...
Bilder sind nicht mehr nötig, da schon fertig, aber danke. Und du bist goldrichtig gelegen! Mein Dickerchen dreht wieder wie ne eins hoch. Im Anhang ein Bild des corpus delicti. Die Manschette des Steckers ist am Ende aufgerissen (muss ich bei nächster Gelgenheit ersetzen). Dadurch ist Wasser rein und im wasserdichten Stecker selbst wortwörtlich stehen geblieben. Von alleine getrocknet wäre das wohl nie.

Zur Info für die Nachwelt: der Stecker befindet sich auf der RECHTEN Seite an einem kurzen Stück senkrechten Rahmenrohr, natürlich hinter der Verkleidung... auch wenn sich der Sensor selbst LINKS am Motor befindet.

Vielen Dank nochmal! Das hat mir wahrscheinlich wirklich viele Tüftelstunden erspart.

Gruß
Andi

Ionenwalze hat dieses Bild (verkleinerte Version) angehängt:
corpus_delicti.jpg

26.10.2019 18:09 Ionenwalze ist offline E-Mail an Ionenwalze senden Beiträge von Ionenwalze suchen Nehmen Sie Ionenwalze in Ihre Freundesliste auf
chrilag chrilag ist männlich

 

Dabei seit: 02.02.2007
Beiträge: 123
Bike: ST4; SS 750
Siegen
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Freut mich sehr, dass ich da helfen konnte!
Gruß Christoph

__________________
Ducati TT2 und Nuda 750 Supersport '91 und ST4 -meine Bügelperlen
27.10.2019 09:44 chrilag ist offline E-Mail an chrilag senden Beiträge von chrilag suchen Nehmen Sie chrilag in Ihre Freundesliste auf
dottore_gambinetto dottore_gambinetto ist männlich

 

Dabei seit: 14.06.2007
Beiträge: 110
Bike: SS 900; 848 S; MHR

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von Ionenwalze
Also...
Bilder sind nicht mehr nötig, da schon fertig, aber danke. Und du bist goldrichtig gelegen! Mein Dickerchen dreht wieder wie ne eins hoch. Im Anhang ein Bild des corpus delicti. Die Manschette des Steckers ist am Ende aufgerissen (muss ich bei nächster Gelgenheit ersetzen). Dadurch ist Wasser rein und im wasserdichten Stecker selbst wortwörtlich stehen geblieben. Von alleine getrocknet wäre das wohl nie.

Zur Info für die Nachwelt: der Stecker befindet sich auf der RECHTEN Seite an einem kurzen Stück senkrechten Rahmenrohr, natürlich hinter der Verkleidung... auch wenn sich der Sensor selbst LINKS am Motor befindet.

Vielen Dank nochmal! Das hat mir wahrscheinlich wirklich viele Tüftelstunden erspart.

Gruß
Andi


Dein Foto zeigt auch gleich den Grund, warum dir der Stecker vollgelaufen ist. Die Gummitülle ist kaputt. Die solltest du flicken. Da tauschen ohne Abnehmen des Steckers bzw der Buchse nicht geht.. Am besten geht das mit dem selbstverschweissende Isoband auf Kautschukbasis.

Gruß

Sigi

__________________
Nur die Harten, kommen innen Garten!
27.10.2019 14:22 dottore_gambinetto ist offline E-Mail an dottore_gambinetto senden Beiträge von dottore_gambinetto suchen Nehmen Sie dottore_gambinetto in Ihre Freundesliste auf
Ionenwalze Ionenwalze ist männlich


images/avatars/avatar-13263.jpg
 

Dabei seit: 23.07.2016
Beiträge: 324
Bike: nicht Ducati; M 900; ST4 S ABS

Bayern

Themenstarter Thema begonnen von Ionenwalze
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich werde den Stecker einfach auspinnen. Die einzelnen Pins werden dann schon durch die neue Tülle passen. Etwas Fett wird helfen.
Aber erst das nächste Mal, wenn die Verkleidung wieder runter muss. bis dahin gibt es auch keine Vollwäsche.

Gruß
Andi
27.10.2019 22:45 Ionenwalze ist offline E-Mail an Ionenwalze senden Beiträge von Ionenwalze suchen Nehmen Sie Ionenwalze in Ihre Freundesliste auf
chrilag chrilag ist männlich

 

Dabei seit: 02.02.2007
Beiträge: 123
Bike: ST4; SS 750
Siegen
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich würde die Tülle einfach Ersatzlos streichen- sprich wegschneiden.Dann kann das Wasser schnell wieder abtropfen/ abtrocknen. Die Aderdichtungen sollten in Ordnung sein. Falls das der Fall ist gibt es ausser Knickschutz keinen Grund für die Tülle. Die optimale Abdichtung ist eher ein Wunsch und wird in der Praxis selten erreicht. Und wie schon festgestellt wurde, Wasser kommt rein, aber nicht oder schlecht (äusserst langsam) wieder raus. Das gilt für Fachwerkbalken die mit "Abdichtung" in Fachwerkhäusern versehen werden genau wie für Leitungen und Kontakte.
Übriegens liegt bei der ST4 der Stecker links im Bereich vor dem Motor Nähe Pick Up - das nur noch an alle die 'ne ST4 fahren.
Gruß Christoph

__________________
Ducati TT2 und Nuda 750 Supersport '91 und ST4 -meine Bügelperlen
01.11.2019 13:09 chrilag ist offline E-Mail an chrilag senden Beiträge von chrilag suchen Nehmen Sie chrilag in Ihre Freundesliste auf
Ionenwalze Ionenwalze ist männlich


images/avatars/avatar-13263.jpg
 

Dabei seit: 23.07.2016
Beiträge: 324
Bike: nicht Ducati; M 900; ST4 S ABS

Bayern

Themenstarter Thema begonnen von Ionenwalze
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Servus,

der genannte Stecker hat keine Einzeladerdichtung. Sonst wäre das Wasser ja auch nicht in den eigentlichen Stecker gelaufen. So wie er original verbaut ist (Tülle nach oben) wird da auch wieder Wasser rein kommen.
Das nächste Mal, wenn die Verkleidung wieder herunten ist (vermutlich Batterie Ein/Ausbau nach dem Winterschlaf) werde ich mir das nochmal vornehmen. Wenn das mit dem Auspinnen nicht hinhaut, werde ich den Stecker vermutlich einfach umdrehen, wenn die Kabellängen das hergeben.

Die Position des Steckers rechts am Rahmen gilt dann wohl nur für die ST4S? Kopfkratz Bei der normalen ST4 kann das anders sein.
Zur Info: meine ST4S hat ABS und ist vor-Facelift. Mein WHB deckt die ST4S nach-Facelift mit und ohne ABS ab. Dort ist der Stecker auch rechts am Rahmen.

Gruß
Andi
02.11.2019 10:50 Ionenwalze ist offline E-Mail an Ionenwalze senden Beiträge von Ionenwalze suchen Nehmen Sie Ionenwalze in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Antwort erstellen
Duc-Forum » Ducati » Tips & Technik & Testberichte » Problem ST4S dreht nach Dusche nicht mehr hoch

Views heute: 59.756 | Views gestern: 68.100 | Views gesamt: 459.351.500





Impressum

Datenschutzerklärung


Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH